<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://espaciodenoticias.com.ar/xmlrpc.php" />
    <title>Estatales de Chubut amenazan con piquetes por demora del aguinaldo - Espacio de Noticias</title>
<meta property="og:image" content="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estatales de Chubut amenazan con piquetes por demora del aguinaldo - Espacio de Noticias" />
<meta property="og:description" content="a lo largo de los últimos días de la semana pasada se realizó en Casa de Gobierno una asamblea entre representantes del Poder Ejecutivo y referentes gremiales para llegar a un pacto acerca de el pago del medio aguinaldo pertinente a todos y cada uno de los trabajadores de la Administración Pública. En dicha ocasión &hellip;" />
<meta property="og:url" content="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/" />
<meta property="og:site_name" content="Espacio de Noticias" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2020-01-01T12:30:45+00:00" />
<meta property="og:image" content="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg" />
<meta property="og:image:secure_url" content="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="a lo largo de los últimos días de la semana pasada se realizó en Casa de Gobierno una asamblea entre representantes del Poder Ejecutivo y referentes gremiales para llegar a un pacto acerca de el pago del medio aguinaldo pertinente a todos y cada uno de los trabajadores de la Administración Pública. En dicha ocasión [&hellip;]" />
<meta name="twitter:title" content="Estatales de Chubut amenazan con piquetes por demora del aguinaldo - Espacio de Noticias" />
<meta name="twitter:image" content="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://espaciodenoticias.com.ar/#organization","name":"","url":"https://espaciodenoticias.com.ar/","sameAs":[]},{"@type":"WebSite","@id":"https://espaciodenoticias.com.ar/#website","url":"https://espaciodenoticias.com.ar/","name":"Espacio de Noticias","publisher":{"@id":"https://espaciodenoticias.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://espaciodenoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#webpage","url":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/","inLanguage":"en-US","name":"Estatales de Chubut amenazan con piquetes por demora del aguinaldo - Espacio de Noticias","isPartOf":{"@id":"https://espaciodenoticias.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#primaryimage","url":"https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg","width":400,"height":225},"primaryImageOfPage":{"@id":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#primaryimage"},"datePublished":"2020-01-01T12:30:45+00:00","dateModified":"2020-01-01T12:30:45+00:00"},{"@type":"Article","@id":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#article","isPartOf":{"@id":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#webpage"},"author":{"@id":"https://espaciodenoticias.com.ar/author/espacio/#author","name":"espacio"},"publisher":{"@id":"https://espaciodenoticias.com.ar/#organization"},"headline":"Estatales de Chubut amenazan con piquetes por demora del aguinaldo","datePublished":"2020-01-01T12:30:45+00:00","dateModified":"2020-01-01T12:30:45+00:00","commentCount":0,"mainEntityOfPage":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#webpage","image":{"@id":"https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#primaryimage"},"articleSection":"Sin categor\u00eda"},{"@type":"Person","@id":"https://espaciodenoticias.com.ar/author/espacio/#author","name":"espacio","image":{"@type":"ImageObject","@id":"https://espaciodenoticias.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/a2ad89eca442d040f9dda638ac8c7f33?s=96&d=mm&r=g","caption":"espacio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Espacio de Noticias &raquo; Feed" href="https://espaciodenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Espacio de Noticias &raquo; Comments Feed" href="https://espaciodenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Espacio de Noticias &raquo; Estatales de Chubut amenazan con piquetes por demora del aguinaldo Comments Feed" href="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/espaciodenoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://espaciodenoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://espaciodenoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://espaciodenoticias.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://espaciodenoticias.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://espaciodenoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://espaciodenoticias.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://espaciodenoticias.com.ar/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://espaciodenoticias.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://espaciodenoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espaciodenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espaciodenoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://espaciodenoticias.com.ar/?p=676' />
<link rel="alternate" type="application/json+oembed" href="https://espaciodenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespaciodenoticias.com.ar%2Festatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://espaciodenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespaciodenoticias.com.ar%2Festatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"32d1760871","wpRestUrl":"https:\/\/espaciodenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/espaciodenoticias.com.ar\/wp-admin\/","wpRestNonce":"32d1760871","wpRestUrl":"https:\/\/espaciodenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://espaciodenoticias.com.ar/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://espaciodenoticias.com.ar/category/sin-categoria/",
                    "name": "Sin categoría"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/",
                    "name": "Estatales de Chubut amenazan con piquetes por demora del aguinaldo"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3949ab;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3949ab;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3949ab;
                }
                .tdm-btn-style1 {
					background-color: #3949ab;
				}
				.tdm-btn-style2:before {
				    border-color: #3949ab;
				}
				.tdm-btn-style2 {
				    color: #3949ab;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3949ab;
                    -moz-box-shadow: 0 2px 16px #3949ab;
                    box-shadow: 0 2px 16px #3949ab;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3949ab;
                    -moz-box-shadow: 0 4px 26px #3949ab;
                    box-shadow: 0 4px 26px #3949ab;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-676 single-format-standard estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo global-block-template-1 td-politics single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-40"><a href="https://espaciodenoticias.com.ar/">Inico</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="#">Cultura</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="#">Internacional</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="#">Nacional</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="#">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://espaciodenoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, January 2, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29"><a href="#">USA</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="#">Europe</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a href="#">Middle East</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="#">About</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://espaciodenoticias.com.ar/">
			<img src="http://espaciodenoticias.com.ar/wp-content/uploads/2019/05/Captura-de-Pantalla-2019-05-21-a-las-15.56.07-300x109.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://espaciodenoticias.com.ar/">
			<img src="http://espaciodenoticias.com.ar/wp-content/uploads/2019/05/Captura-de-Pantalla-2019-05-21-a-las-15.56.07-300x109.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-40"><a href="https://espaciodenoticias.com.ar/">Inico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="#">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="#">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="#">Deportes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://espaciodenoticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://espaciodenoticias.com.ar/">
				<img src="http://espaciodenoticias.com.ar/wp-content/uploads/2019/05/Captura-de-Pantalla-2019-05-21-a-las-15.56.07-300x109.png" alt=""/>
				<span class="td-visual-hidden">Espacio de Noticias</span>
			</a>
		        </div>
    </div>

    
</div>
            </div>

            
<article id="post-676" class="td-post-template-4 post-676 post type-post status-publish format-standard has-post-thumbnail category-sin-categoria td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://espaciodenoticias.com.ar/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sin categoría" class="entry-crumb" href="https://espaciodenoticias.com.ar/category/sin-categoria/">Sin categoría</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estatales de Chubut amenazan con piquetes por demora del aguinaldo</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg" data-caption=""><img width="400" height="225" class="entry-thumb td-modal-image" src="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg" srcset="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg 400w, https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="e-9.jpg"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://espaciodenoticias.com.ar/category/sin-categoria/">Sin categoría</a></li></ul>                <h1 class="entry-title">Estatales de Chubut amenazan con piquetes por demora del aguinaldo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://espaciodenoticias.com.ar/author/espacio/">espacio</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T13:30:45+00:00" >1 January, 2020</time></span>                    <div class="td-post-comments"><a href="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-676">17</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fespaciodenoticias.com.ar%2Festatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estatales+de+Chubut+amenazan+con+piquetes+por+demora+del+aguinaldo&url=https%3A%2F%2Fespaciodenoticias.com.ar%2Festatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo%2F&via=Espacio+de+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/&amp;media=https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg&description=Estatales+de+Chubut+amenazan+con+piquetes+por+demora+del+aguinaldo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estatales+de+Chubut+amenazan+con+piquetes+por+demora+del+aguinaldo %0A%0A https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p> <br />
</p>
<p><img src="http://espaciodenoticias.com.ar/wp-content/uploads/2020/01/y Asimismo-9.jpg" alt="" width="400" height="225" class="alignright size-full wp-image-231901" />a lo largo de los últimos días de la semana pasada se realizó en Casa de Gobierno una asamblea entre representantes del Poder Ejecutivo y referentes gremiales para llegar a un pacto acerca de el pago del medio aguinaldo pertinente a todos y cada uno de los trabajadores de la Administración Pública.<br />
En dicha ocasión se convino que la transferencia para los jubilados se realizaría el viernes pasado para cobrar el sábado, algo que Sucedió De forma tal estaba previsto. No obstante, el depósito para los activos debía hacerse la día de la día de ayer a fin de que El día de hoy los empleados estatales chubutenses puedan retirar de los cajeros del Banco de Chubut la plata pertinente.<br />
Quienes representaron al Gobierno en la asamblea en cuestión fueron Sergio De Cicco, subsecretario de Trabajo, y Pablo Abraham, subsecretario de Logística. Esto se debió a que Oscar Antonena, ministro de Economía y Crédito Público, y Andrés Meiszner, titular de la cartera de Educación, estaban en la ciudad de Buenos Aires realizando gestiones con el Gobierno Nacional.</p>
<p><strong>Volverían a emitir deuda</strong></p>
<p>por último, la administración del gobernante Mariano Arcioni no pudo hacerse con los fondos precisos como para hacer ante al medio aguinaldo pertinente a los trabajadores activos de la Administración Pública provincial. Así, teniendo presente que El día de hoy y mañana hay asueto, recién el jueves o bien el viernes se marcha a poder hacer ante al compromiso, lo que significa que los empleados públicos cobrarán el aguinaldo recién en 2020.<br />
Vale resaltar que el monto destinado a pagarles a los jubilados llegó los 670 millones de pesos, al tiempo que para los activos la transferencia debería ser por 1.310 millones de pesos. teniendo presente estos números y que Chubut había recibido cerca de 500 millones de pesos por una parte de Nación, desde el área económica de la Provincia no descartan una nueva emisión de Letras del Tesoro.</p>
<p><strong>Amenazan con medidas</strong></p>
<p>Después de ciertas semanas de tranquilidad y de paz, los gremios estatales volvieron a cuestionar las últimas medidas desarrolladas por el Poder Ejecutivo chubutense, dejando en claro su descontento por la ocasión que está atravesando la Provincia. Puntualmente, las asociaciones sindicales que nuclean a los empleados de la Administración Pública criticaron con dureza los constantes incumplimientos en materia salarial por una parte del Gobierno de Arcioni.<br />
Así, conociendo que el medio aguinaldo no estaría libre en las cuentas bancarias la día de El día de hoy, los gremios estatales amenazaron con volver a desarrollar medidas de fuerza en contra del Poder Ejecutivo, replicando las iniciativas que se desarrollaron con dureza semanas atrás.</p>
<p><strong>Otros asuntos de discusión</strong></p>
<p>Vale rememorar que otro de los asuntos que se Colocó acerca de la mesa de discusión la semana pasada fueron los montos adeudados por una parte del Gobierno Provincial para con los empleados públicos, en concepto de los aumentos salariales alcanzados en las últimas negociaciones paritarias y que aún no fueron reconocidos. Por una parte del Poder Ejecutivo se informó que la misión de Antonena y Meiszner en la ciudad de Buenos Aires es reunir los fondos precisos para hacer en ante de la deuda actual. En este contexto, El martes próximo 6 de enero está previsto que se desarrolle otra asamblea para acotar las fechas específicas de los pagos.<br />
Después de oir atentamente lo esgrimido por el Poder ejecutivo, desde las asociaciones sindicales remarcaron que es una condición determinante que se salden cada una y cada una y cada una de las deudas, aun la 3era cláusula gatillo, a fin de que inicie en las fechas preestablecidas el Ciclo Lectivo 2020. A su vez, reiteraron la demanda de la devolución de los descuentos en los respectivos haberes.</p>
<p><strong>Cierra un año conflictivo</strong></p>
<p>Vale resaltar que en Chubut desde hace Múltiples meses que los trabajadores de la Administración Pública de la Provincia están percibiendo sus haberes de forma escalonada, y aún no hay fechas a fin de que finalice el cronograma de pagos bajo esta metodología. En un principio los funcionarios del Poder Ejecutivo habían indicado que la idea era salir de este mecanismo ya Ya antes de que finalice 2019, No obstante esto no se ha logrado y aún no hay una fecha cierta para alcanzar dicha meta.<br />
en lo que se refiere a los aumentos salariales, en los primeros meses del año se registraron aumentos a prácticamente cada una y cada una y cada una de las dependencias del Estado. No obstante, en muchos casos aún no se cumplieron con los incrementos paritarios homologados, lo que es uno de los motivos que produjeron las reclamos, reclamos y paros por una parte de los empleados públicos chubutenses.<br />
En estos días se volverán a desarrollar reuniones en Casa de Gobierno, en la localidad de Rawson, a fin de que el Gobierno de Mariano Arcioni especifique cuáles serán las fechas exactas en las que se cancelarán estos compromisos. En este contexto, vale rememorar que desde diferentes gremios impulsaron reclamos contundentes ante este panorama.<br />
Por una parte, desde la Asociación de Trabajadores de la Educación de Chubut (ATECh) afirmaron que caso de que no se cancelen cada una y cada una y cada una de las deudas, el Ciclo Lectivo 2020 no comenzará en el instante prevista. Por su lado, los empleados nucleados en el Sindicato de Trabajadores Viales de Chubut (SiTraViCh) realizaron la semana pasada un corte de ruta entre Trelew y Gaiman, al tiempo que adelantaron que esta clase de medidas podría replicarse en el caso de no obtener lo exigido ante al Poder Ejecutivo chubutense.</p>

<p>periódico de madryn, fuente</p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">online free course</a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fespaciodenoticias.com.ar%2Festatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estatales+de+Chubut+amenazan+con+piquetes+por+demora+del+aguinaldo&url=https%3A%2F%2Fespaciodenoticias.com.ar%2Festatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo%2F&via=Espacio+de+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/&amp;media=https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg&description=Estatales+de+Chubut+amenazan+con+piquetes+por+demora+del+aguinaldo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estatales+de+Chubut+amenazan+con+piquetes+por+demora+del+aguinaldo %0A%0A https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://espaciodenoticias.com.ar/reconocida-vecina-de-madryn-de-87-anos-muere-al-ser-asaltada/">Reconocida vecina de Madryn de 87 años muere al ser asaltada</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://espaciodenoticias.com.ar/author/espacio/"><img alt='' src='https://secure.gravatar.com/avatar/a2ad89eca442d040f9dda638ac8c7f33?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2ad89eca442d040f9dda638ac8c7f33?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://espaciodenoticias.com.ar/author/espacio/">espacio</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="espacio"></span><meta itemprop="datePublished" content="2020-01-01T13:30:45+00:00"><meta itemprop="dateModified" content="2020-01-01T13:30:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://espaciodenoticias.com.ar/wp-content/uploads/2019/05/Captura-de-Pantalla-2019-05-21-a-las-15.56.07-300x109.png"></span><meta itemprop="name" content="Espacio de Noticias"></span><meta itemprop="headline " content="Estatales de Chubut amenazan con piquetes por demora del aguinaldo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="225"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e0d9ab738d4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e0d9ab738d4b" ><script>var block_td_uid_2_5e0d9ab738d4b = new tdBlock();
block_td_uid_2_5e0d9ab738d4b.id = "td_uid_2_5e0d9ab738d4b";
block_td_uid_2_5e0d9ab738d4b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e0d9ab738d4b_rand","td_column_number":3,"live_filter_cur_post_id":676,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e0d9ab738d4b_rand","tdc_css_class_style":"td_uid_2_5e0d9ab738d4b_rand_style"}';
block_td_uid_2_5e0d9ab738d4b.td_column_number = "3";
block_td_uid_2_5e0d9ab738d4b.block_type = "td_block_related_posts";
block_td_uid_2_5e0d9ab738d4b.post_count = "3";
block_td_uid_2_5e0d9ab738d4b.found_posts = "270";
block_td_uid_2_5e0d9ab738d4b.header_color = "";
block_td_uid_2_5e0d9ab738d4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e0d9ab738d4b.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_2_5e0d9ab738d4b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e0d9ab787bde" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e0d9ab738d4b" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e0d9ab787c1a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e0d9ab738d4b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e0d9ab738d4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/reconocida-vecina-de-madryn-de-87-anos-muere-al-ser-asaltada/" rel="bookmark" class="td-image-wrap" title="Reconocida vecina de Madryn de 87 años muere al ser asaltada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reconocida vecina de Madryn de 87 años muere al ser asaltada" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/12/1-copia-44-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/reconocida-vecina-de-madryn-de-87-anos-muere-al-ser-asaltada/" rel="bookmark" title="Reconocida vecina de Madryn de 87 años muere al ser asaltada">Reconocida vecina de Madryn de 87 años muere al ser asaltada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/peninsula-valdes-viales-advierten-cortes-de-ruta/" rel="bookmark" class="td-image-wrap" title="Península Valdés: Viales advierten cortes de Ruta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Península Valdés: Viales advierten cortes de Ruta" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/12/s-16-400x225-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/peninsula-valdes-viales-advierten-cortes-de-ruta/" rel="bookmark" title="Península Valdés: Viales advierten cortes de Ruta">Península Valdés: Viales advierten cortes de Ruta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/seis-heridos-y-una-mujer-fallecida-en-un-grave-choque/" rel="bookmark" class="td-image-wrap" title="Seis heridos y una mujer fallecida en un grave choque"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seis heridos y una mujer fallecida en un grave choque" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/12/12-POLIS-1-copia-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/seis-heridos-y-una-mujer-fallecida-en-un-grave-choque/" rel="bookmark" title="Seis heridos y una mujer fallecida en un grave choque">Seis heridos y una mujer fallecida en un grave choque</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e0d9ab738d4b" data-td_block_id="td_uid_2_5e0d9ab738d4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e0d9ab738d4b" data-td_block_id="td_uid_2_5e0d9ab738d4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5e0d9ab7cf117_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5e0d9ab7cf117" ><script>var block_td_uid_6_5e0d9ab7cf117 = new tdBlock();
block_td_uid_6_5e0d9ab7cf117.id = "td_uid_6_5e0d9ab7cf117";
block_td_uid_6_5e0d9ab7cf117.atts = '{"sort":"","custom_title":"RECENT POSTS","limit":"5","header_color":"","class":"td_block_widget td_uid_6_5e0d9ab7cf117_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e0d9ab7cf117_rand","tdc_css_class_style":"td_uid_6_5e0d9ab7cf117_rand_style"}';
block_td_uid_6_5e0d9ab7cf117.td_column_number = "1";
block_td_uid_6_5e0d9ab7cf117.block_type = "td_block_9";
block_td_uid_6_5e0d9ab7cf117.post_count = "5";
block_td_uid_6_5e0d9ab7cf117.found_posts = "271";
block_td_uid_6_5e0d9ab7cf117.header_color = "";
block_td_uid_6_5e0d9ab7cf117.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e0d9ab7cf117.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_6_5e0d9ab7cf117);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENT POSTS</span></h4></div><div id=td_uid_6_5e0d9ab7cf117 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/" rel="bookmark" title="Estatales de Chubut amenazan con piquetes por demora del aguinaldo">Estatales de Chubut amenazan con piquetes por demora del aguinaldo</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                    <span class="td-post-author-name"><a href="https://espaciodenoticias.com.ar/author/espacio/">espacio</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T13:30:45+00:00" >1 January, 2020</time></span>                    <div class="td-module-comments"><a href="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/reconocida-vecina-de-madryn-de-87-anos-muere-al-ser-asaltada/" rel="bookmark" title="Reconocida vecina de Madryn de 87 años muere al ser asaltada">Reconocida vecina de Madryn de 87 años muere al ser asaltada</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                    <span class="td-post-author-name"><a href="https://espaciodenoticias.com.ar/author/espacio/">espacio</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T17:29:46+00:00" >31 December, 2019</time></span>                    <div class="td-module-comments"><a href="https://espaciodenoticias.com.ar/reconocida-vecina-de-madryn-de-87-anos-muere-al-ser-asaltada/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/peninsula-valdes-viales-advierten-cortes-de-ruta/" rel="bookmark" title="Península Valdés: Viales advierten cortes de Ruta">Península Valdés: Viales advierten cortes de Ruta</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                    <span class="td-post-author-name"><a href="https://espaciodenoticias.com.ar/author/espacio/">espacio</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T21:24:52+00:00" >30 December, 2019</time></span>                    <div class="td-module-comments"><a href="https://espaciodenoticias.com.ar/peninsula-valdes-viales-advierten-cortes-de-ruta/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/seis-heridos-y-una-mujer-fallecida-en-un-grave-choque/" rel="bookmark" title="Seis heridos y una mujer fallecida en un grave choque">Seis heridos y una mujer fallecida en un grave choque</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                    <span class="td-post-author-name"><a href="https://espaciodenoticias.com.ar/author/espacio/">espacio</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T01:23:30+00:00" >30 December, 2019</time></span>                    <div class="td-module-comments"><a href="https://espaciodenoticias.com.ar/seis-heridos-y-una-mujer-fallecida-en-un-grave-choque/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/juntos-no-obstante-no-revueltos/" rel="bookmark" title="Juntos, No obstante no revueltos">Juntos, No obstante no revueltos</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                    <span class="td-post-author-name"><a href="https://espaciodenoticias.com.ar/author/espacio/">espacio</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T05:21:47+00:00" >29 December, 2019</time></span>                    <div class="td-module-comments"><a href="https://espaciodenoticias.com.ar/juntos-no-obstante-no-revueltos/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5e0d9ab81acc6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e0d9ab81acc6" ><script>var block_td_uid_8_5e0d9ab81acc6 = new tdBlock();
block_td_uid_8_5e0d9ab81acc6.id = "td_uid_8_5e0d9ab81acc6";
block_td_uid_8_5e0d9ab81acc6.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5e0d9ab81acc6_rand","tdc_css_class":"td_uid_8_5e0d9ab81acc6_rand","tdc_css_class_style":"td_uid_8_5e0d9ab81acc6_rand_style"}';
block_td_uid_8_5e0d9ab81acc6.td_column_number = "1";
block_td_uid_8_5e0d9ab81acc6.block_type = "td_block_7";
block_td_uid_8_5e0d9ab81acc6.post_count = "3";
block_td_uid_8_5e0d9ab81acc6.found_posts = "271";
block_td_uid_8_5e0d9ab81acc6.header_color = "";
block_td_uid_8_5e0d9ab81acc6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0d9ab81acc6.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_8_5e0d9ab81acc6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_8_5e0d9ab81acc6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/" rel="bookmark" class="td-image-wrap" title="Estatales de Chubut amenazan con piquetes por demora del aguinaldo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Estatales de Chubut amenazan con piquetes por demora del aguinaldo" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2020/01/e-9-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/estatales-de-chubut-amenazan-con-piquetes-por-demora-del-aguinaldo/" rel="bookmark" title="Estatales de Chubut amenazan con piquetes por demora del aguinaldo">Estatales de Chubut amenazan con piquetes por demora del aguinaldo</a></h3>            <div class="td-module-meta-info">
                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T13:30:45+00:00" >1 January, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/reconocida-vecina-de-madryn-de-87-anos-muere-al-ser-asaltada/" rel="bookmark" class="td-image-wrap" title="Reconocida vecina de Madryn de 87 años muere al ser asaltada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reconocida vecina de Madryn de 87 años muere al ser asaltada" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/12/1-copia-44-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/reconocida-vecina-de-madryn-de-87-anos-muere-al-ser-asaltada/" rel="bookmark" title="Reconocida vecina de Madryn de 87 años muere al ser asaltada">Reconocida vecina de Madryn de 87 años muere al ser asaltada</a></h3>            <div class="td-module-meta-info">
                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T17:29:46+00:00" >31 December, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/peninsula-valdes-viales-advierten-cortes-de-ruta/" rel="bookmark" class="td-image-wrap" title="Península Valdés: Viales advierten cortes de Ruta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Península Valdés: Viales advierten cortes de Ruta" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/12/s-16-400x225-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/peninsula-valdes-viales-advierten-cortes-de-ruta/" rel="bookmark" title="Península Valdés: Viales advierten cortes de Ruta">Península Valdés: Viales advierten cortes de Ruta</a></h3>            <div class="td-module-meta-info">
                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T21:24:52+00:00" >30 December, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5e0d9ab83fa4d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e0d9ab83fa4d" ><script>var block_td_uid_9_5e0d9ab83fa4d = new tdBlock();
block_td_uid_9_5e0d9ab83fa4d.id = "td_uid_9_5e0d9ab83fa4d";
block_td_uid_9_5e0d9ab83fa4d.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5e0d9ab83fa4d_rand","tdc_css_class":"td_uid_9_5e0d9ab83fa4d_rand","tdc_css_class_style":"td_uid_9_5e0d9ab83fa4d_rand_style"}';
block_td_uid_9_5e0d9ab83fa4d.td_column_number = "1";
block_td_uid_9_5e0d9ab83fa4d.block_type = "td_block_7";
block_td_uid_9_5e0d9ab83fa4d.post_count = "3";
block_td_uid_9_5e0d9ab83fa4d.found_posts = "270";
block_td_uid_9_5e0d9ab83fa4d.header_color = "";
block_td_uid_9_5e0d9ab83fa4d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e0d9ab83fa4d.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_9_5e0d9ab83fa4d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_5e0d9ab83fa4d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/entregaron-96-viviendas-a-familias-en-el-distrito-ciudadela-del-km12/" rel="bookmark" class="td-image-wrap" title="Entregaron 96 viviendas a familias en el distrito Ciudadela del Km12"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Entregaron 96 viviendas a familias en el distrito Ciudadela del Km12" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/05/viviendas-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/entregaron-96-viviendas-a-familias-en-el-distrito-ciudadela-del-km12/" rel="bookmark" title="Entregaron 96 viviendas a familias en el distrito Ciudadela del Km12">Entregaron 96 viviendas a familias en el distrito Ciudadela del Km12</a></h3>            <div class="td-module-meta-info">
                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T09:26:17+00:00" >24 May, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/demoraron-a-maradona-en-ezeiza/" rel="bookmark" class="td-image-wrap" title="Demoraron a Maradona en Ezeiza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Demoraron a Maradona en Ezeiza" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/05/cropped-1-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/demoraron-a-maradona-en-ezeiza/" rel="bookmark" title="Demoraron a Maradona en Ezeiza">Demoraron a Maradona en Ezeiza</a></h3>            <div class="td-module-meta-info">
                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T17:21:58+00:00" >22 May, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://espaciodenoticias.com.ar/el-antro-de-la-joda-en-chubut/" rel="bookmark" class="td-image-wrap" title="El antro de la joda en Chubut"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El antro de la joda en Chubut" data-type="image_tag" data-img-url="https://espaciodenoticias.com.ar/wp-content/uploads/2019/05/COLUMNETA-JODA-LOCA-copia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://espaciodenoticias.com.ar/el-antro-de-la-joda-en-chubut/" rel="bookmark" title="El antro de la joda en Chubut">El antro de la joda en Chubut</a></h3>            <div class="td-module-meta-info">
                <a href="https://espaciodenoticias.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-23T13:25:30+00:00" >23 May, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5e0d9ab8c9181_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e0d9ab8c9181" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://espaciodenoticias.com.ar/category/sin-categoria/"><span class="td-cat-name">Sin categoría</span><span class="td-cat-no">271</span></a></li><li><a href="https://espaciodenoticias.com.ar/category/usa/"><span class="td-cat-name">USA</span><span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://espaciodenoticias.com.ar/"><img src="http://espaciodenoticias.com.ar/wp-content/uploads/2019/05/Captura-de-Pantalla-2019-05-21-a-las-15.56.07-300x109.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Espacio de Noticias es una publicación Argentina. Realizada con trabajo argentino para nuestros compatriotas.<div class="footer-email-wrap">Contact us: <a href="mailto:info@espaciodenoticias.com.ar">info@espaciodenoticias.com.ar</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Cultura</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="#">Local</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="#">Politica</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Deportes</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Internacional</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0d9ab90d750
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/espaciodenoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://espaciodenoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://espaciodenoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://espaciodenoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>